no veo ninguna foto en el foro

Cosillas sobre el funcionamiento del foro de Buellmotards.com
Responder
hormiga729
Buellcome
Mensajes: 19
Registrado: 11 Ene 2017 19:53

no veo ninguna foto en el foro

Mensaje por hormiga729 »

pues eso básicamente no puedo ver ninguna foto me sale el logo de imagesack y no las veo.se puede solucionar?
Avatar de Usuario
Barbitúrico
buellmotard
buellmotard
Mensajes: 6121
Registrado: 23 Sep 2006 12:50
Ubicación: Torrent (Valencia)

Re: no veo ninguna foto en el foro

Mensaje por Barbitúrico »

Si son de Imageshack, :throw: pues no.
La única solución es, que los que subieron las fotos, si se acuerdan :O y tienen ganas, :lol: lo vuelvan a hacer con otro servidor de imágenes. :dload: Y además, recordar qué foto iba en cada lugar, :eyebrow: que esa es otra.

Saludos.
No tenemos que ser expertos en todo. Sólo tenemos que saber cómo buscar la información y querer buscarla.

La documentación es como el sexo; cuando es buena, es muy buena y cuando es mala, es mejor que nada.

La violencia es el recurso del incompetente.
hormiga729
Buellcome
Mensajes: 19
Registrado: 11 Ene 2017 19:53

Re: no veo ninguna foto en el foro

Mensaje por hormiga729 »

Barbitúrico escribió:Si son de Imageshack, :throw: pues no.
La única solución es, que los que subieron las fotos, si se acuerdan :O y tienen ganas, :lol: lo vuelvan a hacer con otro servidor de imágenes. :dload: Y además, recordar qué foto iba en cada lugar, :eyebrow: que esa es otra.
vaya tela pues me quedo sin ver las fotos que le vamos a hacer gracias

Saludos.
renton77
buellmotard
buellmotard
Mensajes: 3853
Registrado: 30 Mar 2006 12:16
Ubicación: Mataró

Re: no veo ninguna foto en el foro

Mensaje por renton77 »

Como bien te dice Barbi, las fotos que en su día se subieron en imageshak (servicio gratuíto), se perdieron, cuando cambiaron de política. :angry:
Facebook | PodoMataró.
"Cuando no sepas a dónde vas, párate y mira de dónde vienes"
Responder